<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="stylesheet" href="http://thesantaclara.org/wp-content/themes/newsroom-theme-reboot/style.css">
<link rel="pingback" href="http://thesantaclara.org/xmlrpc.php">


<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='http://fonts.googleapis.com/css?family=Arvo:200,200italic,400,400italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://thesantaclara.org/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Santa Clara &raquo; Feed" href="http://thesantaclara.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santa Clara &raquo; Comments Feed" href="http://thesantaclara.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santa Clara &raquo; No Pay-Off on Sports Betting Bill Comments Feed" href="http://thesantaclara.org/no-pay-off-on-sports-betting-bill/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-45590009-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-45590009-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesantaclara.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://thesantaclara.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5'  media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://thesantaclara.org/wp-includes/css/dashicons.min.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://thesantaclara.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5'  media='all' />
<link rel='stylesheet' id='ctw-style-css'  href='http://thesantaclara.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='http://thesantaclara.org/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=4.9.3'  media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin'  media='all' />
<link rel='stylesheet' id='wpforo-widgets-css'  href='http://thesantaclara.org/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1.4.5'  media='all' />
<link rel='stylesheet' id='zurlcustom-style-css'  href='http://thesantaclara.org/wp-content/plugins/z-url-preview/zurlplugin.css?ver=4.9.3'  media='all' />
<style id='zurlcustom-style-inline-css' type='text/css'>
#at_zurlpreview img {
				width: 100%;
				max-width:100%;
 			}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://thesantaclara.org/wp-content/themes/newsroom14/style.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://thesantaclara.org/wp-content/themes/newsroom-theme-reboot/style.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://thesantaclara.org/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://thesantaclara.org/wp-content/themes/newsroom14/style-advanced.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://thesantaclara.org/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://thesantaclara.org/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://thesantaclara.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.3'  media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/thesantaclara.org\/wp-admin\/admin-ajax.php","security":"3ce7b622a7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/thesantaclara.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesantaclara.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://thesantaclara.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thesantaclara.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thesantaclara.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Woe is the Cavs' href='http://thesantaclara.org/woe-is-the-cavs/' />
<link rel='next' title='Men’s Soccer Head Coach Honored' href='http://thesantaclara.org/mens-soccer-head-coach-honored/' />
<link rel="canonical" href="http://thesantaclara.org/no-pay-off-on-sports-betting-bill/" />
<link rel='shortlink' href='http://thesantaclara.org/?p=19421' />
<link rel="alternate" type="application/json+oembed" href="http://thesantaclara.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesantaclara.org%2Fno-pay-off-on-sports-betting-bill%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thesantaclara.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesantaclara.org%2Fno-pay-off-on-sports-betting-bill%2F&#038;format=xml" />
	<style type="text/css">
		.chi_display_header {
			background-repeat:no-repeat;
			background-position:center center;
		}
	</style>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://thesantaclara.org/no-pay-off-on-sports-betting-bill/" />
            <meta property="og:title" content="No Pay-Off on Sports Betting Bill" />
            <meta property="og:description" content="The Association and The Show oppose Iowa House propositionJay Mehta The Santa Clara February " />
            <meta property="og:site_name" content="The Santa Clara" />
            <meta property="og:image" content="http://thesantaclara.org/wp-content/uploads/2018/02/Financial-Markets-Inf_Josh.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="The Association and The Show oppose Iowa House propositionJay Mehta The Santa Clara February " />
            <meta itemprop="image" content="http://thesantaclara.org/wp-content/uploads/2018/02/Financial-Markets-Inf_Josh.jpg" />
            

<style type="text/css">#at_preview .preview_footer {
                background: #fcfcfc !important;
                font-size: 70% !important;
            }
            #at_preview .preview_footer a,#at_preview .preview_footer {
                text-decoration: none !important;
                text-transform: uppercase !important;
            }</style><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<meta name="robots" content="noodp,noydir">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://thesantaclara.org/wp-content/uploads/2016/01/favicon.ico" />
</head>

<body class="post-template-default single single-post postid-19421 single-format-standard">

<!--div class="headerbanner"style="text-align:right"><a href="http://www.pacific.edu/Academics/Schools-and-Colleges/College-of-the-Pacific/Academics/Departments-and-Programs/Food-Studies.html" target="_blank"><img src="http://thesantaclara.org/wp-content/uploads/2017/04/FoodStudies468x60a.jpg" width="468" height="60" /></a></div> -->

<div class="logoheader"style="text-align:center"><a href="http://www.thesantaclara.org" target="http://www.thesantaclara.org"><img src="http://thesantaclara.org/wp-content/uploads/2017/04/TSC-Website-Logo-01.jpg" width="1080" height="152" /></a></div>


<div id="wrap">
	<header id="header">
		<div class="container">
				
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					
					<p id="tagline"></p>											<div id="header-search" class="fix"><form method="get" id="searchform" action="http://thesantaclara.org/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://www.facebook.com/pages/The-Santa-Clara/288201487630" target="_blank"><span class="icon"><img src="http://thesantaclara.org/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://twitter.com/TheSantaClara" target="_blank"><span class="icon"><img src="http://icons.iconarchive.com/icons/dakirby309/windows-8-metro/16/Web-Twitter-alt-2-Metro-icon.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="http://instagram.com/thesantaclara" target="_blank"><span class="icon"><img src="http://icons.iconarchive.com/icons/designbolts/free-instagram/16/Active-Instagram-3-icon.png" alt="Insta-Clara" /></span><span class="icon-title"><i class="icon-pike"></i>Insta-Clara</span></a></li><li><a href="https://plus.google.com/u/0/114520166202936103296/posts" target="_blank"><span class="icon"><img src="http://icons.iconarchive.com/icons/martz90/circle/16/google-plus-icon.png" alt="Google Plus" /></span><span class="icon-title"><i class="icon-pike"></i>Google Plus</span></a></li><li><a href="http://www.thesantaclara.com" target="_blank"><span class="icon"><img src="http://thesantaclara.org/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73"><a href="http://thesantaclara.org/">Home</a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13753"><a href="http://thesantaclara.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="http://thesantaclara.org/advertise-with-tsc/">Advertise in TSC</a></li>
	<li id="menu-item-14140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14140"><a href="http://thesantaclara.org/about-us/apply/">Apply for a Job</a></li>
	<li id="menu-item-13877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13877"><a href="http://thesantaclara.org/contact-us/">Contact Us</a></li>
	<li id="menu-item-17830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17830"><a href="http://thesantaclara.org/about-us/submit-story-ideas/">Submit Story Ideas</a></li>
	<li id="menu-item-1134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1134"><a href="http://issuu.com/thesantaclara">P.D.F</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-237"><a href="http://thesantaclara.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://thesantaclara.org/category/news/asg/">ASG</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://thesantaclara.org/category/news/breaking/">Breaking</a></li>
	<li id="menu-item-3132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3132"><a href="http://thesantaclara.org/category/sports/bronco-briefs/">Bronco Briefs</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="http://thesantaclara.org/category/news/campus-life/">Campus Life</a></li>
	<li id="menu-item-13892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13892"><a href="http://thesantaclara.org/category/news/crime/">Crime</a></li>
</ul>
</li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241"><a href="http://thesantaclara.org/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-18172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18172"><a href="http://thesantaclara.org/category/amplify-project/">Amplify Project</a></li>
</ul>
</li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-242"><a href="http://thesantaclara.org/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://thesantaclara.org/category/sports/athlete-of-the-week/">Athlete of the Week</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://thesantaclara.org/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="http://thesantaclara.org/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="http://thesantaclara.org/category/sports/cross-country/">Cross Country</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://thesantaclara.org/category/sports/golf/">Golf</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="http://thesantaclara.org/category/sports/rowing/">Rowing</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="http://thesantaclara.org/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://thesantaclara.org/category/sports/softball/">Softball</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://thesantaclara.org/category/sports/tennis/">Tennis</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://thesantaclara.org/category/sports/volleyball/">Volleyball</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://thesantaclara.org/category/sports/water-polo-sports/">Water Polo</a></li>
	<li id="menu-item-15968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15968"><a href="http://thesantaclara.org/community/">Sports Question of the Week</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="http://thesantaclara.org/category/scene/">Scene</a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="http://thesantaclara.org/category/scene/film-tv/">Film &#038; TV</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://thesantaclara.org/category/scene/music/">Music</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://thesantaclara.org/category/scene/technology/">Technology</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="http://thesantaclara.org/category/scene/theatre-arts/">Theatre &#038; Arts</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-257"><a href="http://thesantaclara.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://thesantaclara.org/category/multimedia/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://thesantaclara.org/category/multimedia/video/">Video</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.kscu.org/">KSCU</a></li>
</ul>
</li>
</ul></nav>	
		
			<div id="header-line"></div>
			

		</div>	

	</header><!--/header-->

	           












<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
					<p class="entry-comments">
				<a href="http://thesantaclara.org/no-pay-off-on-sports-betting-bill/#respond">
					<span>0<i class="pike"></i></span>
				</a>
			</p>
				
					<p class="entry-category"><a href="http://thesantaclara.org/category/sports/" rel="category tag">Sports</a> &middot; <a href="http://thesantaclara.org/category/uncategorized/" rel="category tag">Uncategorized</a></p>
				
		<div class="clear"></div>
		<h1 class="entry-title">No Pay-Off on Sports Betting Bill</h1>
		<ul class="entry-meta fix">
							<li class="entry-author">by <a href="http://thesantaclara.org/author/gordonyoung/" title="Posts by Gordon Young" rel="author">Gordon Young</a></li>
						
							<li class="entry-date">
					February 9, 2018									</li>
					</ul>
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-19421" class="entry fix post-19421 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-uncategorized">	
																		<div class="pad fix">	
						
							<div class="text">
								<div class="at-above-post addthis_tool" data-url="http://thesantaclara.org/no-pay-off-on-sports-betting-bill/"></div><p><span style="font-size: 14pt;"><em>The Association and The Show oppose Iowa House proposition</em></span></p>
<p><span style="font-size: 14pt;"><strong>Jay Mehta</strong></span><br />
<span style="font-size: 14pt;"> <strong>The Santa Clara</strong></span><br />
<span style="font-size: 14pt;"> <b>February</b><b> 8, 2018</b></span></p>
<div id="attachment_19423" style="max-width: 310px" class="wp-caption alignnone"><a href="http://thesantaclara.org/wp-content/uploads/2018/02/Financial-Markets-Inf_Josh.jpg"><img class="size-medium wp-image-19423" src="http://thesantaclara.org/wp-content/uploads/2018/02/Financial-Markets-Inf_Josh-300x193.jpg" alt="" width="300" height="193" srcset="http://thesantaclara.org/wp-content/uploads/2018/02/Financial-Markets-Inf_Josh-300x193.jpg 300w, http://thesantaclara.org/wp-content/uploads/2018/02/Financial-Markets-Inf_Josh-768x493.jpg 768w, http://thesantaclara.org/wp-content/uploads/2018/02/Financial-Markets-Inf_Josh-1024x657.jpg 1024w, http://thesantaclara.org/wp-content/uploads/2018/02/Financial-Markets-Inf_Josh-622x399.jpg 622w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">COURTESY OF AP<br />The MLB and NBA have decided to oppose the legalization of the Iowa House sports betting bill because they<br />claim that it will not protect the integroty of sports betting. The decision will have been made by Feb. 7.</p></div>
<p><span style="font-size: 14pt;">The NBA and MLB have officially registered against the Iowa House bill legalizing sports betting in the event that the federal government repeals the law banning it in most states.</span></p>
<p><span style="font-size: 14pt;">The reason why the NBA and MLB are against the bill seems to be more focused around personal gain rather than the actual impact on the people of Iowa. The NBA and MLB want to be guaranteed a slice of the profits, or what they refer to as an “integrity fee.”</span></p>
<p><span style="font-size: 14pt;">Iowa’s casino industry says that this fee would be unrealistic and make sports books unprofitable.</span></p>
<p><span style="font-size: 14pt;">“It would kill sports betting in any state,” Wes Ehrecke said, president and CEO of the Iowa Gaming Association.</span></p>
<p><span style="font-size: 14pt;">The legislation was scheduled for consideration on Wednesday, Feb 7. It proposes a framework that allows betting on college and professional sports that will be regulated by the Iowa Racing and Gaming commission.</span></p>
<p><span style="font-size: 14pt;">This would allow people to place bets by visiting registered casinos or through their online websites. The NBA and MLB claim that the proposed legislation falls short of what is needed to protect the integrity of sports betting. Neither specifically mentioned the integrity fee even though it’s part of model state legislation proposed by the NBA.</span></p>
<p><span style="font-size: 14pt;">“We support legislation that includes comprehensive protections for the integrity of our sport,” NBA spokesman Mike Bass said. “We look forward to working with legislators in Iowa and elsewhere to ensure that sports betting laws include these protections.”</span></p>
<p><span style="font-size: 14pt;">MLB spokesman Pat Courtney has similar feelings: “Sports betting legislation must include certain protections to mitigate risk to our game. We will continue to work with Iowa legislators to make sure these protections are incorporated into sports betting legislation.”</span></p>
<p><span style="font-size: 14pt;">It is not clear what MLB and NBA spokesmen are implying when they suggest that a one percent fee would “mitigate risk to the game” and protect the integrity of the sport. Until they clarify how a fee would actually benefit the game, it seems like another money grab by the sports organizations.Spokesmen for the NBA and MLB want the House to recognize that they provide the foundation for sports betting and bear the risks that betting imposes.</span></p>
<p><span style="font-size: 14pt;">They claim that the fee will be needed to invest more in compliance and enforcement, including bet monitoring, investigations and education.</span></p>
<p><span style="font-size: 14pt;">The reason this is skeptical is because enforcement, compliance and education are generally handled by the sports books and the state, like we have seen with horse race betting in the past.</span></p>
<p><span style="font-size: 14pt;">Ehrecke said the one percent fee on the total amount of money gambled wouldn’t be profitable enough for sports betting to be sustainable casinos, because for every $1,000 wagered, around 95 percent is returned to gamblers, while the remaining five percent is needed to pay state and federal taxes, overhead expenses and a small share of profits for casinos and community groups.</span></p>
<p><span style="font-size: 14pt;">This five percent is used to pay taxes and expenses is the money that would fulfill the duties such as enforcement and compliance that the NBA and MLB claim they need. In fact, paying the sports organizations one percent essentially cuts out 20 percent of the casinos left over money.</span></p>
<p><span style="font-size: 14pt;">“It is unfortunate there wouldn’t be a good partnership with all the leagues, because they will benefit from people watching games and betting on games,” Ehrecke said. “But there certainly doesn’t need to be an integrity fee.”</span></p>
<p><span style="font-size: 14pt;"><em>Contact Jay Mehta at jmehta1@scu.edu or call (408) 554-4852.</em></span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://thesantaclara.org/no-pay-off-on-sports-betting-bill/"></div><!-- AddThis Share Buttons generic via filter on the_content --><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://thesantaclara.org/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=19421&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>																<div class="clear"></div>
							</div>
							
																						
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="http://thesantaclara.org/woe-is-the-cavs/" rel="prev"><strong>Previous story</strong> <span>Woe is the Cavs</span></a></li>
						<li class="next"><a href="http://thesantaclara.org/mens-soccer-head-coach-honored/" rel="next"><strong>Next story</strong> <span>Men’s Soccer Head Coach Honored</span></a></li>
					</ul>
										
										
					<div id="comments">
	<div class="pad">

		
		
					<div id="response">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-pay-off-on-sports-betting-bill/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://thesantaclara.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_96"><span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">&#102;iv&#101;</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_96" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="scQ=" /><input type="hidden" name="cptch_time" value="1518208387" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="260355f09a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
				</div>
		
	</div><!--/pad-->
</div><!--/comments-->

				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
			<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title fix"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="http://thesantaclara.org/campus-safety-15/">CAMPUS SAFETY</a>
									</li>
											<li>
					<a href="http://thesantaclara.org/the-state-of-the-library-is-not-hush-hush/">The State of the Library is Not Hush-Hush</a>
									</li>
											<li>
					<a href="http://thesantaclara.org/jazz-is-in-the-limelight-at-campus-museum/">Jazz is in the Limelight at Campus Museum</a>
									</li>
											<li>
					<a href="http://thesantaclara.org/still-loving-timberlake-cry-me-a-river/">Still Loving Timberlake? Cry Me a River&#8230;</a>
									</li>
											<li>
					<a href="http://thesantaclara.org/voices-of-santa-clara-maya-ackerman/">Voices of Santa Clara: Maya Ackerman</a>
									</li>
					</ul>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title fix"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lotta K</span> on <a href="http://thesantaclara.org/mental-health-too-important-to-ignore/#comment-15723">Mental Health: Too Important to Ignore</a></li><li class="recentcomments"><span class="comment-author-link">John</span> on <a href="http://thesantaclara.org/nfl-kneeling-the-politics-and-the-hypocrisy/#comment-15244">NFL Kneeling: The Politics and the Hypocrisy</a></li><li class="recentcomments"><span class="comment-author-link">Jazmine Low</span> on <a href="http://thesantaclara.org/unisex-restrooms-can-just-anyone-use-the-can/#comment-15146">Unisex Restrooms: Can Just Anyone Use the Can?</a></li><li class="recentcomments"><span class="comment-author-link">Pablo</span> on <a href="http://thesantaclara.org/student-government-recap-week-2/#comment-14867">Student Government Recap: Week 2</a></li><li class="recentcomments"><span class="comment-author-link">phyllispearson</span> on <a href="http://thesantaclara.org/introducing-your-asg-vice-president-samantha-perez/#comment-14542">Introducing Your ASG Vice President: Samantha Pérez</a></li></ul></li><li id="categories-2" class="widget widget_categories"><h3 class="widget-title fix"><span>Categories</span></h3><form action="http://thesantaclara.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="131">Ads</option>
	<option class="level-0" value="1591">Amplify Project</option>
	<option class="level-0" value="14">ASG</option>
	<option class="level-0" value="125">Athlete of the Week</option>
	<option class="level-0" value="15">Baseball</option>
	<option class="level-0" value="16">Basketball</option>
	<option class="level-0" value="11">Blogs</option>
	<option class="level-0" value="12">Breaking</option>
	<option class="level-0" value="702">Bronco Briefs</option>
	<option class="level-0" value="13">Campus Life</option>
	<option class="level-0" value="1214">Campus Safety</option>
	<option class="level-0" value="1326">Comics</option>
	<option class="level-0" value="1106">Crime</option>
	<option class="level-0" value="17">Cross Country</option>
	<option class="level-0" value="1590">Everywhere Project</option>
	<option class="level-0" value="24">Film &amp; TV</option>
	<option class="level-0" value="18">Golf</option>
	<option class="level-0" value="1091">Highly Casual Corner</option>
	<option class="level-0" value="120">Lauren&#8217;s Locales</option>
	<option class="level-0" value="10">Multimedia</option>
	<option class="level-0" value="25">Music</option>
	<option class="level-0" value="6">News</option>
	<option class="level-0" value="809">On campus</option>
	<option class="level-0" value="7">Opinion</option>
	<option class="level-0" value="28">Photo Galleries</option>
	<option class="level-0" value="21">Rowing</option>
	<option class="level-0" value="790">Samantha&#8217;s Spots</option>
	<option class="level-0" value="9">Scene</option>
	<option class="level-0" value="19">Soccer</option>
	<option class="level-0" value="20">Softball</option>
	<option class="level-0" value="8">Sports</option>
	<option class="level-0" value="1398">Sports Question of the Week</option>
	<option class="level-0" value="26">Technology</option>
	<option class="level-0" value="22">Tennis</option>
	<option class="level-0" value="27">Theatre &amp; Arts</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="29">Video</option>
	<option class="level-0" value="23">Volleyball</option>
	<option class="level-0" value="126">Water Polo</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="archives-2" class="widget widget_archive"><h3 class="widget-title fix"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://thesantaclara.org/2018/02/'> February 2018 </option>
	<option value='http://thesantaclara.org/2018/01/'> January 2018 </option>
	<option value='http://thesantaclara.org/2017/12/'> December 2017 </option>
	<option value='http://thesantaclara.org/2017/11/'> November 2017 </option>
	<option value='http://thesantaclara.org/2017/10/'> October 2017 </option>
	<option value='http://thesantaclara.org/2017/09/'> September 2017 </option>
	<option value='http://thesantaclara.org/2017/05/'> May 2017 </option>
	<option value='http://thesantaclara.org/2017/04/'> April 2017 </option>
	<option value='http://thesantaclara.org/2017/03/'> March 2017 </option>
	<option value='http://thesantaclara.org/2017/02/'> February 2017 </option>
	<option value='http://thesantaclara.org/2017/01/'> January 2017 </option>
	<option value='http://thesantaclara.org/2016/11/'> November 2016 </option>
	<option value='http://thesantaclara.org/2016/10/'> October 2016 </option>
	<option value='http://thesantaclara.org/2016/09/'> September 2016 </option>
	<option value='http://thesantaclara.org/2016/06/'> June 2016 </option>
	<option value='http://thesantaclara.org/2016/05/'> May 2016 </option>
	<option value='http://thesantaclara.org/2016/04/'> April 2016 </option>
	<option value='http://thesantaclara.org/2016/03/'> March 2016 </option>
	<option value='http://thesantaclara.org/2016/02/'> February 2016 </option>
	<option value='http://thesantaclara.org/2016/01/'> January 2016 </option>
	<option value='http://thesantaclara.org/2015/12/'> December 2015 </option>
	<option value='http://thesantaclara.org/2015/11/'> November 2015 </option>
	<option value='http://thesantaclara.org/2015/10/'> October 2015 </option>
	<option value='http://thesantaclara.org/2015/09/'> September 2015 </option>
	<option value='http://thesantaclara.org/2015/05/'> May 2015 </option>
	<option value='http://thesantaclara.org/2015/04/'> April 2015 </option>
	<option value='http://thesantaclara.org/2015/02/'> February 2015 </option>
	<option value='http://thesantaclara.org/2015/01/'> January 2015 </option>
	<option value='http://thesantaclara.org/2014/12/'> December 2014 </option>
	<option value='http://thesantaclara.org/2014/11/'> November 2014 </option>
	<option value='http://thesantaclara.org/2014/10/'> October 2014 </option>
	<option value='http://thesantaclara.org/2014/09/'> September 2014 </option>
	<option value='http://thesantaclara.org/2014/07/'> July 2014 </option>
	<option value='http://thesantaclara.org/2014/06/'> June 2014 </option>
	<option value='http://thesantaclara.org/2014/05/'> May 2014 </option>
	<option value='http://thesantaclara.org/2014/04/'> April 2014 </option>
	<option value='http://thesantaclara.org/2014/02/'> February 2014 </option>
	<option value='http://thesantaclara.org/2014/01/'> January 2014 </option>
	<option value='http://thesantaclara.org/2013/11/'> November 2013 </option>
	<option value='http://thesantaclara.org/2013/10/'> October 2013 </option>
	<option value='http://thesantaclara.org/2013/09/'> September 2013 </option>
	<option value='http://thesantaclara.org/2013/05/'> May 2013 </option>
	<option value='http://thesantaclara.org/2013/04/'> April 2013 </option>
	<option value='http://thesantaclara.org/2013/02/'> February 2013 </option>
	<option value='http://thesantaclara.org/2013/01/'> January 2013 </option>
	<option value='http://thesantaclara.org/2012/11/'> November 2012 </option>
	<option value='http://thesantaclara.org/2012/10/'> October 2012 </option>
	<option value='http://thesantaclara.org/2012/09/'> September 2012 </option>
	<option value='http://thesantaclara.org/2012/05/'> May 2012 </option>
	<option value='http://thesantaclara.org/2012/04/'> April 2012 </option>
	<option value='http://thesantaclara.org/2012/03/'> March 2012 </option>
	<option value='http://thesantaclara.org/2012/02/'> February 2012 </option>
	<option value='http://thesantaclara.org/2012/01/'> January 2012 </option>
	<option value='http://thesantaclara.org/2011/11/'> November 2011 </option>
	<option value='http://thesantaclara.org/2011/10/'> October 2011 </option>
	<option value='http://thesantaclara.org/2011/09/'> September 2011 </option>
	<option value='http://thesantaclara.org/2011/05/'> May 2011 </option>
	<option value='http://thesantaclara.org/2011/04/'> April 2011 </option>
	<option value='http://thesantaclara.org/2011/03/'> March 2011 </option>
	<option value='http://thesantaclara.org/2011/02/'> February 2011 </option>
	<option value='http://thesantaclara.org/2011/01/'> January 2011 </option>
	<option value='http://thesantaclara.org/2010/11/'> November 2010 </option>
	<option value='http://thesantaclara.org/2010/10/'> October 2010 </option>
	<option value='http://thesantaclara.org/2010/09/'> September 2010 </option>
	<option value='http://thesantaclara.org/2010/08/'> August 2010 </option>
	<option value='http://thesantaclara.org/2010/07/'> July 2010 </option>
	<option value='http://thesantaclara.org/2010/05/'> May 2010 </option>
	<option value='http://thesantaclara.org/2010/04/'> April 2010 </option>
	<option value='http://thesantaclara.org/2010/03/'> March 2010 </option>
	<option value='http://thesantaclara.org/2010/02/'> February 2010 </option>
	<option value='http://thesantaclara.org/2010/01/'> January 2010 </option>
	<option value='http://thesantaclara.org/2009/11/'> November 2009 </option>
	<option value='http://thesantaclara.org/2009/10/'> October 2009 </option>
	<option value='http://thesantaclara.org/2009/09/'> September 2009 </option>
	<option value='http://thesantaclara.org/2009/05/'> May 2009 </option>
	<option value='http://thesantaclara.org/2009/04/'> April 2009 </option>
	<option value='http://thesantaclara.org/2009/03/'> March 2009 </option>
	<option value='http://thesantaclara.org/2009/02/'> February 2009 </option>
	<option value='http://thesantaclara.org/2009/01/'> January 2009 </option>
	<option value='http://thesantaclara.org/2008/12/'> December 2008 </option>
	<option value='http://thesantaclara.org/2008/11/'> November 2008 </option>
	<option value='http://thesantaclara.org/2008/10/'> October 2008 </option>
	<option value='http://thesantaclara.org/2008/09/'> September 2008 </option>
	<option value='http://thesantaclara.org/2008/05/'> May 2008 </option>
	<option value='http://thesantaclara.org/2008/04/'> April 2008 </option>
	<option value='http://thesantaclara.org/2008/03/'> March 2008 </option>
	<option value='http://thesantaclara.org/2008/02/'> February 2008 </option>
	<option value='http://thesantaclara.org/2008/01/'> January 2008 </option>
	<option value='http://thesantaclara.org/2007/12/'> December 2007 </option>
	<option value='http://thesantaclara.org/2007/11/'> November 2007 </option>
	<option value='http://thesantaclara.org/2007/10/'> October 2007 </option>
	<option value='http://thesantaclara.org/2007/09/'> September 2007 </option>
	<option value='http://thesantaclara.org/2007/05/'> May 2007 </option>
	<option value='http://thesantaclara.org/2007/04/'> April 2007 </option>
	<option value='http://thesantaclara.org/2007/03/'> March 2007 </option>
	<option value='http://thesantaclara.org/2007/02/'> February 2007 </option>
	<option value='http://thesantaclara.org/2007/01/'> January 2007 </option>
	<option value='http://thesantaclara.org/2006/12/'> December 2006 </option>
	<option value='http://thesantaclara.org/2006/11/'> November 2006 </option>
	<option value='http://thesantaclara.org/2006/10/'> October 2006 </option>
	<option value='http://thesantaclara.org/2006/09/'> September 2006 </option>
	<option value='http://thesantaclara.org/2006/07/'> July 2006 </option>
	<option value='http://thesantaclara.org/2006/06/'> June 2006 </option>
	<option value='http://thesantaclara.org/2006/05/'> May 2006 </option>
	<option value='http://thesantaclara.org/2006/04/'> April 2006 </option>
	<option value='http://thesantaclara.org/2006/03/'> March 2006 </option>
	<option value='http://thesantaclara.org/2006/02/'> February 2006 </option>
	<option value='http://thesantaclara.org/2006/01/'> January 2006 </option>
	<option value='http://thesantaclara.org/2005/12/'> December 2005 </option>
	<option value='http://thesantaclara.org/2005/11/'> November 2005 </option>
	<option value='http://thesantaclara.org/2005/10/'> October 2005 </option>
	<option value='http://thesantaclara.org/2005/09/'> September 2005 </option>
	<option value='http://thesantaclara.org/2005/08/'> August 2005 </option>
	<option value='http://thesantaclara.org/2005/07/'> July 2005 </option>
	<option value='http://thesantaclara.org/2005/06/'> June 2005 </option>
	<option value='http://thesantaclara.org/2005/05/'> May 2005 </option>
	<option value='http://thesantaclara.org/2005/04/'> April 2005 </option>
	<option value='http://thesantaclara.org/2005/03/'> March 2005 </option>
	<option value='http://thesantaclara.org/2005/02/'> February 2005 </option>
	<option value='http://thesantaclara.org/2005/01/'> January 2005 </option>
	<option value='http://thesantaclara.org/2004/11/'> November 2004 </option>
	<option value='http://thesantaclara.org/2004/10/'> October 2004 </option>
	<option value='http://thesantaclara.org/2004/09/'> September 2004 </option>
	<option value='http://thesantaclara.org/2004/05/'> May 2004 </option>
	<option value='http://thesantaclara.org/2004/04/'> April 2004 </option>
	<option value='http://thesantaclara.org/2004/03/'> March 2004 </option>
	<option value='http://thesantaclara.org/2004/02/'> February 2004 </option>
	<option value='http://thesantaclara.org/2004/01/'> January 2004 </option>
	<option value='http://thesantaclara.org/2003/11/'> November 2003 </option>
	<option value='http://thesantaclara.org/2003/10/'> October 2003 </option>
	<option value='http://thesantaclara.org/2003/05/'> May 2003 </option>
	<option value='http://thesantaclara.org/2003/04/'> April 2003 </option>
	<option value='http://thesantaclara.org/2003/03/'> March 2003 </option>
	<option value='http://thesantaclara.org/2003/02/'> February 2003 </option>
	<option value='http://thesantaclara.org/2003/01/'> January 2003 </option>
	<option value='http://thesantaclara.org/2002/11/'> November 2002 </option>
	<option value='http://thesantaclara.org/2002/10/'> October 2002 </option>
	<option value='http://thesantaclara.org/2002/09/'> September 2002 </option>
	<option value='http://thesantaclara.org/2002/05/'> May 2002 </option>
	<option value='http://thesantaclara.org/2002/04/'> April 2002 </option>
	<option value='http://thesantaclara.org/2002/03/'> March 2002 </option>
	<option value='http://thesantaclara.org/2002/02/'> February 2002 </option>
	<option value='http://thesantaclara.org/2002/01/'> January 2002 </option>
	<option value='http://thesantaclara.org/2001/11/'> November 2001 </option>
	<option value='http://thesantaclara.org/2001/10/'> October 2001 </option>
	<option value='http://thesantaclara.org/2001/09/'> September 2001 </option>
	<option value='http://thesantaclara.org/2000/03/'> March 2000 </option>
	<option value='http://thesantaclara.org/2000/02/'> February 2000 </option>
	<option value='http://thesantaclara.org/2000/01/'> January 2000 </option>
	<option value='http://thesantaclara.org/1999/11/'> November 1999 </option>
	<option value='http://thesantaclara.org/1999/10/'> October 1999 </option>
	<option value='http://thesantaclara.org/1999/09/'> September 1999 </option>
	<option value='http://thesantaclara.org/1996/10/'> October 1996 </option>
	<option value='http://thesantaclara.org/1996/09/'> September 1996 </option>
	<option value='http://thesantaclara.org/1996/05/'> May 1996 </option>
	<option value='http://thesantaclara.org/1996/04/'> April 1996 </option>
	<option value='http://thesantaclara.org/1996/03/'> March 1996 </option>
	<option value='http://thesantaclara.org/1996/02/'> February 1996 </option>
	<option value='http://thesantaclara.org/1996/01/'> January 1996 </option>
	<option value='http://thesantaclara.org/1995/11/'> November 1995 </option>
	<option value='http://thesantaclara.org/1995/10/'> October 1995 </option>
	<option value='http://thesantaclara.org/1995/09/'> September 1995 </option>

		</select>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
	
		<div id="subfooter"> 
		<div class="container">
			<div id="subfooter-inner" class="fix">
				<div class="pad fix">
				<ul><h1></h1></ul>
				
					<div class="grid one-third">
						<ul><li id="text-2" class="widget widget_text"><h3 class="widget-title fix"><span>About Us</span></h3>			<div class="textwidget"><p>

<ul> 
<a href="http://thesantaclara.org/about-us/"/>About TSC</a>

</ul>

</p>


</div>
		</li></ul>						
					</div>
					<div class="grid one-third">
						<ul><li id="text-3" class="widget widget_text"><h3 class="widget-title fix"><span>Contact</span></h3>			<div class="textwidget"><p>

<ul> 
<a href="http://thesantaclara.org/contact-us/"/>Call, e-mail or write  TSC  </a>

</ul>

</p>

<p>

<ul> 
<a href="mailto:smattson@scu.edu"/>Apply for a job!  </a>

</ul>

</p>
</div>
		</li></ul>
					</div>
					<div class="grid one-third last">
						<ul><li id="text-4" class="widget widget_text"><h3 class="widget-title fix"><span>Advertisements</span></h3>			<div class="textwidget"><p>

<ul> 
<a href="http://thesantaclara.org/advertise-with-tsc/"/>Get your ad in TSC today!  </a>

</ul>

</p>


</p></div>
		</li></ul>
					</div>
				</div>
			</div><!--/subfooter-inner-->
		</div>
	</div><!--/subfooter-->
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://www.facebook.com/pages/The-Santa-Clara/288201487630" target="_blank"><span class="icon"><img src="http://thesantaclara.org/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://twitter.com/TheSantaClara" target="_blank"><span class="icon"><img src="http://icons.iconarchive.com/icons/dakirby309/windows-8-metro/16/Web-Twitter-alt-2-Metro-icon.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="http://instagram.com/thesantaclara" target="_blank"><span class="icon"><img src="http://icons.iconarchive.com/icons/designbolts/free-instagram/16/Active-Instagram-3-icon.png" alt="Insta-Clara" /></span><span class="icon-title"><i class="icon-pike"></i>Insta-Clara</span></a></li><li><a href="https://plus.google.com/u/0/114520166202936103296/posts" target="_blank"><span class="icon"><img src="http://icons.iconarchive.com/icons/martz90/circle/16/google-plus-icon.png" alt="Google Plus" /></span><span class="icon-title"><i class="icon-pike"></i>Google Plus</span></a></li><li><a href="http://www.thesantaclara.com" target="_blank"><span class="icon"><img src="http://thesantaclara.org/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">© 2013 The Santa Clara</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpf"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpf-4.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.3"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"l","counts":"l","size":"l","style":"l","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"4","counts":"4","size":"4","style":"4","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"f","counts":"f","size":"f","style":"f","shareCountThreshold":0}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"l","counts":"l","size":"l","style":"l","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"4","counts":"4","size":"4","style":"4","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"f","counts":"f","size":"f","style":"f","shareCountThreshold":0}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Follow Buttons by AddThis","plugin_version":"4.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-6dfcc129f79cd9e941bac30deb7de77d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-6dfcc129f79cd9e941bac30deb7de77d" async="async"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.3"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"l","counts":"l","size":"l","style":"l","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"4","counts":"4","size":"4","style":"4","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"f","counts":"f","size":"f","style":"f","shareCountThreshold":0}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"l","counts":"l","size":"l","style":"l","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"4","counts":"4","size":"4","style":"4","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"f","counts":"f","size":"f","style":"f","shareCountThreshold":0}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-6dfcc129f79cd9e941bac30deb7de77d","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-6dfcc129f79cd9e941bac30deb7de77d" async="async"></script><script type='text/javascript' src='http://thesantaclara.org/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://thesantaclara.org/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://thesantaclara.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"fba5248e50","ajaxurl":"http:\/\/thesantaclara.org\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesantaclara.org/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.3'></script>
<!-- KCCounter --><script type="text/javascript">try {var kcckey = 'kcccount',pidkey = 'kccpid',urlpatt = 'http://thesantaclara.org?download={download}&kccpid={in_post}&kcccount={url}',onclickEvents = 'click contextmenu mousedown',kccclickFunc = function(e){this.href = e.data.kccurl;};jQuery('a.count').each(function(){var $a = jQuery(this),href = $a.attr('href'),pid = $a.data( pidkey ),kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', href );$a.attr('data-kcc', 1).on(onclickEvents, { kccurl: kccurl }, kccclickFunc );});jQuery('a[href*="'+ kcckey +'"]').each(function(){var $a = jQuery(this),href = $a.attr('href'),re = new RegExp( kcckey +'=(.*)' ),url;if( url = href.match(re)[1] ){if( !! parseInt(url) ) url = '/#download'+ url;$a.attr('data-kcc', 1).attr('href', url ).on(onclickEvents, { kccurl: href }, kccclickFunc );}});} catch(e){}</script>
<!--[if lt IE 9]><script src="http://thesantaclara.org/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</body>
</html>